PlanetStation.org

[Tutorial] Configuración inicial o dar luz en Iris 9900 HD

En este tutorial, veremos los pasos a seguir para activar la LUZ en los decodificadores Iris 9900 HD.

Lo primero que haremos será actualizar nuestro decodificador, para ello seguid este otro tutorial. Una vez actualizado ya podréis proseguir con este.

Cómo ya os había explicado anteriormente, los requisitos básicos para poder usarlo es tener una antena parabólica orientada al Astra (preferible) o Hispasat y una conexión a Internet, ya sea por wifi a cable.

Obviamente lo primero será realizar ambas conexiones. Conectamos el deco a nuestra toma de antena satélite (cómo es lógico si queremos ver algo...) y en Ajustes/Configurar Internet podremos conectarlo a internet ya sea mediante Wifi o Cable Ethernet (si no lo conectamos a internet no podremos ver nada).

Si te interesa éste tutorial, dale a Leer más.

Una vez que tengamos el deco actualizado y configurado, pasaremos a activar la luz.

En primer lugar pulsamos el botón Menú.

Pulsamos 6666 en nuestro mando.

Entre las opciones, seleccionamos Goodcam y pulsamos el botón azul de nuestro mando para activarlo.

Pulsamos Ok sobre Goodcam y le damos a Conectar.

Por último saldremos dando a EXIT.

Con esto ya tendremos la luz activada en nuestro Iris 9900 HD.

Comentarios   

+2 #44 adrimor 02-12-2016 20:33
En lugar de elegir Goodcam, elijan foxcam y tendrán luz.
Citar
+7 #43 marialospollospian 01-10-2016 17:58
Hola pueden explicarmen de que forma se pueden ver los canales de pago veo todos los canales menos los que aparecen con el simbolito del dolar tengo un airis 9900 HD 02 por favor diganme algo
Citar
-1 #42 Maykel 27-09-2016 14:13
Hola buenas quisiera hacer una consulta sobre el iris 9900 vereis llevo ya tiempo funcionando con el y estoy contento.siempr e le dado red via conexion compartida con el telefono pero tengo wifi normal en casa lo hago todo correctamente pero no lo engacha al red en casa y me tiene ya loco. Si me pudierais ayudar, gracias de antemano un saludo
Citar
+1 #41 antonio 29-08-2016 19:55
Tengo un Iris 9900HD que se me ha blqueado, lo desbloqueo apagandolo y desconectandolo de la red y apretando la tcla de CH+ lo vuelvo a conectar hasta que se sintoniza, lo restauro a fabrica y ya está funcionando. Pero aquí vienne lo grande, y es que si lo apagas se vueve a bloquear. Me podriais decir que forma hay que se desbloquee y no se vuelva a bloquear, MUCHAS GRACIAS.-
Citar
+1 #40 Kravenbcn 11-02-2016 07:30
Cito a DAVID:
Me presento, Soy SpiderDGI y soy nuevo en el foro.

Tengo un IRIS9900HD02, Actualice y active la luz pero no veo nada. Los canales que vienen con el soft no se ven y al dar a buscar canales solo veo los libres, los de pago se queda la pantalla negra.La señal es de un 90% y la calidad 88%.

Alguien sabe como ayudarme?

Gracias por vuestro tiempo.

Te contesté en el hilo que abriste en el foro -> http://foro.planetstation.org/viewtopic.php?f=7&t=424

Mejor continuemos allí ;-)

Saludos
Citar
-1 #39 DAVID 10-02-2016 14:39
Me presento, Soy SpiderDGI y soy nuevo en el foro.

Tengo un IRIS9900HD02, Actualice y active la luz pero no veo nada. Los canales que vienen con el soft no se ven y al dar a buscar canales solo veo los libres, los de pago se queda la pantalla negra.La señal es de un 90% y la calidad 88%.

Alguien sabe como ayudarme?

Gracias por vuestro tiempo.
Citar
0 #38 Kravenbcn 13-12-2015 20:07
Cito a Mario:
Saludos.
A ver si alguien me puede ayudar.
Me compré el deco iris 9900hd03_v1.1.....
Sigo vuestras instrucciones y al actualizar vía usb me da este mensaje No adjuntar archivo.
Señal 90 Q 90....al buscar el Astra... Me carga canales de
Pero la mayoría me dice que están codificados ,por lo cual comprendo que no llegó a actualizar nada .
Por favor alguien podría ayudar.
Gracias de antemano y un saludo.

Debes Cito a Mario:
Saludos.
A ver si alguien me puede ayudar.
Me compré el deco iris 9900hd03_v1.1.....
Sigo vuestras instrucciones y al actualizar vía usb me da este mensaje No adjuntar archivo.
Señal 90 Q 90....al buscar el Astra... Me carga canales de
Pero la mayoría me dice que están codificados ,por lo cual comprendo que no llegó a actualizar nada .
Por favor alguien podría ayudar.
Gracias de antemano y un saludo.

Los firmwares del 9900 no sirven para 9900 02 y 03. Debes usar el archivo de este otro tutorial -> http://planetstation.org/index.php/56-otros-temas/iris-9900-hd/142-tutorial-como-actualizar-el-firmware-del-iris-9900-hd-02-03
Citar
+5 #37 Mario 13-12-2015 16:29
Saludos.
A ver si alguien me puede ayudar.
Me compré el deco iris 9900hd03_v1.1.....
Sigo vuestras instrucciones y al actualizar vía usb me da este mensaje No adjuntar archivo.
Señal 90 Q 90....al buscar el Astra... Me carga canales de
Pero la mayoría me dice que están codificados ,por lo cual comprendo que no llegó a actualizar nada .
Por favor alguien podría ayudar.
Gracias de antemano y un saludo.
Citar
-2 #36 Kravenbcn 23-11-2015 20:34
Cito a Davicito:
Hola no puedo ver ningún canal. La señal esta a un 86% y la calidad a 0. He segudo todos los pasos par activar el deco y cuando entro en algún canal que me los marca todos me dice "" sin señal "". Me pueden ayudar??? Gracias

Si tiene calidad 0, no tienes la antena bien orientada. Debes tener señal y calidad.
Citar
+1 #35 Davicito 23-11-2015 20:23
Hola no puedo ver ningún canal. La señal esta a un 86% y la calidad a 0. He segudo todos los pasos par activar el deco y cuando entro en algún canal que me los marca todos me dice "" sin señal "". Me pueden ayudar??? Gracias
Citar

Escribir un comentario


Código de seguridad
Refescar